Identified
We have identified the issue and are implementing a mitigation. Some users may continue to experience errors with image generation in ChatGPT while we implement the mitigation.
Investigating
We are investigating elevated errors affecting image generation in ChatGPT. Some users may be unable to generate images.