Investigating
We are investigating an issue causing some users to experience errors when using Thinking mode and Image Generation in ChatGPT.
Investigating
We are investigating an issue causing some users to experience errors when using Thinking in ChatGPT.