Resolved
From 00:14 PST – 00:54 PST we saw increased error rates on ChatGPT. We have fixed the underlying cause of the issue, and performance has now returned to normal.
Monitoring
We have implemented a fix and error rates on ChatGPT are returning to normal. We're continuing to monitor.
Identified
The issue has been identified and a fix is being implemented.
Investigating
We are investigating increased errors on ChatGPT.