Availability metrics are reported at an aggregate level across all tiers, models and error types. Individual customer availability may vary depending on their subscription tier as well as the specific model and API features in use.
Resolved
The issue was identified and has been resolved.
Investigating
We are seeing elevated error rates for requests to GPT-4. We are currently investigating.