OpenAI

Ada finetune engines experience high error rates
Resolved·Partial outage

This incident has been resolved.

Sat, Dec 10, 2022, 07:35 PM
(2 years ago)
·
Affected components
Updates

Resolved

This incident has been resolved.

Sat, Dec 10, 2022, 07:35 PM

Identified

Our ada fine tuned engines are experience high error rates. We've identified the issue and are working on a fix.

Sat, Dec 10, 2022, 07:00 PM(35 minutes earlier)
Powered by

Availability metrics are reported at an aggregate level across all tiers, models and error types. Individual customer availability may vary depending on their subscription tier as well as the specific model and API features in use.