Partial degradation of finetuned models outputs
Incident Report for OpenAI
Resolved
After further investigation, this issue does not appear as widespread as initially thought. No known issue has been detected. We will continue to monitor for any incorrect outputs.
Posted Sep 16, 2022 - 18:03 PDT
Investigating
We are noticing certain inference calls to fine tuned models producing output that is incorrect.
Posted Sep 16, 2022 - 12:42 PDT
This incident affected: API.