Ada finetune engines experience high error rates
Incident Report for OpenAI
Resolved
This incident has been resolved.
Posted Dec 10, 2022 - 11:35 PST
Identified
Our ada fine tuned engines are experience high error rates. We've identified the issue and are working on a fix.
Posted Dec 10, 2022 - 11:00 PST
This incident affected: API.