Elevated error rates on fine-tuning API models and reserved capacity
Resolved·Degraded performance
This incident has been resolved.
Fri, May 3, 2024, 01:06 AM
(11 months ago)
·
Affected components
Updates
Resolved
This incident has been resolved.
Fri, May 3, 2024, 01:06 AM
Monitoring
The issue has been identified and a fix is being implemented. Fine-tuning API models have also recovered.
Thu, May 2, 2024, 10:50 PM(2 hours earlier)
Investigating
We are currently investigating this issue.
Thu, May 2, 2024, 10:06 PM(43 minutes earlier)
Powered by
Availability metrics are reported at an aggregate level across all tiers, models and error types. Individual customer availability may vary depending on their subscription tier as well as the specific model and API features in use.