Resolved
This incident has been resolved.
Monitoring
A fix was implemented at 09:56AM PDT and error rates have improved. We are continuing to monitor.
Investigating
We're currently investigating elevated error rates on ChatGPT. The disruption began at 08:34AM PDT.