OpenAI

ChatGPT issues connecting Voice on Web
Resolved·Partial outage

This incident has been resolved.

Tue, Feb 4, 2025, 07:53 PM
(2 months ago)
·
Affected components
Updates

Resolved

This incident has been resolved.

Tue, Feb 4, 2025, 07:53 PM

Investigating

We are currently investigating this issue.

Tue, Feb 4, 2025, 07:02 PM(51 minutes earlier)
Powered by

Availability metrics are reported at an aggregate level across all tiers, models and error types. Individual customer availability may vary depending on their subscription tier as well as the specific model and API features in use.