Elevated error rates on text-davinci-003
Incident Report for OpenAI
Resolved
This incident has been resolved.
Posted Jan 25, 2023 - 10:24 PST
Update
We are continuing to investigate this issue.
Posted Jan 25, 2023 - 09:27 PST
Investigating
We're observing elevated error rates for text-davinci-003.
Posted Jan 25, 2023 - 04:00 PST
This incident affected: API.