text-davinci-003 on playground has high error rates
Incident Report for OpenAI
Resolved
This incident has been resolved.
Posted Jan 09, 2023 - 08:09 PST
Monitoring
We're seeing elevated error rates for text-davinci-003 on the playground as of 5am Pacific. We believe the issue is now resolved
Posted Jan 09, 2023 - 05:00 PST
This incident affected: Playground Site.