Outage for text-davinci-002
Incident Report for OpenAI
Resolved
This incident has been resolved.
Posted Jan 18, 2023 - 10:18 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 18, 2023 - 09:11 PST
Identified
We've identified an issue causing loss of traffic for text-davinci-002, and are currently working on a resolution
Posted Jan 18, 2023 - 09:04 PST
This incident affected: API and Playground Site.