Elevated error rates for gpt-4o-mini-2024-07-18 fine-tuned models
Incident Report for OpenAI
Resolved
This issue has now been resolved. Thank you for your patience.
Posted Aug 27, 2024 - 14:14 PDT
Monitoring
A fix has been deployed and error rates have dropped to ~0%
Posted Aug 27, 2024 - 12:34 PDT
Investigating
We are experiencing elevated error rates for sampling requests to gpt-4o-2024-07-18 fine-tuned models.
Posted Aug 27, 2024 - 12:27 PDT
This incident affected: API.