Partial outage on davinci fine tuned models
Incident Report for OpenAI
Resolved
This incident has been resolved.
Posted Apr 05, 2023 - 18:48 PDT
Investigating
We are currently investigating an issue affecting davinci fine-tune model inference.
Posted Apr 05, 2023 - 18:36 PDT
This incident affected: API.