Elevated error rate affecting GPT-4
Incident Report for OpenAI
Resolved
The issue was identified and has been resolved.
Posted Aug 25, 2023 - 12:33 PDT
Investigating
We are seeing elevated error rates for requests to GPT-4. We are currently investigating.
Posted Aug 25, 2023 - 12:03 PDT
This incident affected: API.