OpenAI

Increased error rate on gpt-4-0314
Resolved

gpt-4-0314 is operating normally.

Thu, Sep 7, 2023, 02:23 PM
(1 year ago)
·
Affected components

No components marked as affected

Updates

Resolved

gpt-4-0314 is operating normally.

Thu, Sep 7, 2023, 02:23 PM

Identified

We are monitoring an increase in error rates on gpt-4-0314. We're already aware of the cause and are working to mitigate now.

Thu, Sep 7, 2023, 01:20 PM(1 hour earlier)
Powered by

Availability metrics are reported at an aggregate level across all tiers, models and error types. Individual customer availability may vary depending on their subscription tier as well as the specific model and API features in use.