Degraded performance on text-davinci-002 and code-davinci-002
Incident Report for OpenAI
Resolved
This incident is now resolved.
Posted Feb 16, 2023 - 10:20 PST
Identified
We've identified an issue affecting text-davinci-002 and code-davinci-002 and are working towards remediation.
Posted Feb 16, 2023 - 09:48 PST
This incident affected: API.